Hơn 2 triệu tài khoản bị tin tặc kiểm soát

Thứ năm - 05/12/2013 15:20
Trong một thông báo đầy bất ngờ, bộ phận bảo mật SpiderLabs của hãng Trustwave (có trụ sở ở nhiều quốc gia trên thế giới) vừa tiết lộ rằng hiện tại tin tặc đang kiểm soát hơn 2 triệu tài khoản của người dùng toàn cầu.
Hơn 2 triệu tài khoản bị tin tặc kiểm soát

Trong một thông báo đầy bất ngờ, bộ phận bảo mật SpiderLabs của hãng Trustwave (có trụ sở ở nhiều quốc gia trên thế giới) vừa tiết lộ rằng hiện tại tin tặc đang kiểm soát hơn 2 triệu tài khoản của người dùng toàn cầu.

Hơn 2 triệu tài khoản người dùng đang bị tin tặc kiểm soát

CNET hôm 4.12 dẫn lại thông báo của Trustwave cho biết, cụ thể tin tặc đang nắm giữ được khoảng 1,58 triệu mật khẩu và tài khoản của người dùng thông qua các dịch vụ nền web (trong đó có khoảng 318.121 tài khoản của Facebook; 21.708 tài khoản của Twitter; 54.437 tài khoản của Google; 59.549 tài khoản Yahoo...).

Bên cạnh đó, tin tặc cũng đang nắm giữ khoảng 320.000 tài khoản từ các dịch vụ email khác nhau, 41.000 tài khoản của dịch vụ FTP, 3.000 tài khoản thông qua các chương trình đánh cắp từ xa và khoảng 3.000 tài khoản ngân hàng.

Cũng theo Trustwave, số lượng người dùng bị đánh cắp tài khoản có tỷ lệ cao nhất là ở Hà Lan, tiếp theo sau là Thái Lan, Đức, Singapore và Indonesia.

Các chuyên gia bảo mật cho biết, việc tin tặc đang nắm giữ một số lượng lớn tài khoản người dùng rất dễ cho tin tặc sử dụng các tài khoản này làm thành một mạng lớn botnet cực lớn hoặc làm gián điệp, chưa kể mọi thông tin liên quan đến người dùng trong tài khoản cũng đã không còn an toàn.

Cuộc điều cho ban đầu cho thấy, đa số tài khoản bị đánh cắp một phần lỗi là nằm ở người dùng sử dụng mật khẩu quản trị quá đơn giản, thường chỉ là 123456, 123456789, 1234, hay đơn giản chỉ là chữ password.

Tác giả bài viết: Theo TNO

Nguồn tin: http://www.quantrimang.com.vn

Tổng số điểm của bài viết là: 0 trong 0 đánh giá

Click để đánh giá bài viết

  Ý kiến bạn đọc

Yêu cầu sử dụng NukeViet 4

1. Môi trường máy chủ Yêu cầu bắt buộc Hệ điều hành: Unix (Linux, Ubuntu, Fedora …) hoặc Windows PHP: PHP 5.4 hoặc phiên bản mới nhất. MySQL: MySQL 5.5 hoặc phiên bản mới nhất Tùy chọn bổ sung Máy chủ Apache cần hỗ trợ mod mod_rewrite. Máy chủ Nginx cấu hình các thông...

Thăm dò ý kiến

Bạn biết gì về NukeViet 4?

Bạn đã không sử dụng Site, Bấm vào đây để duy trì trạng thái đăng nhập. Thời gian chờ: 60 giây