Hàng triệu trang WordPress có nguy cơ bị tấn công bảo mật

 09:28 17/03/2015

Lỗ hổng nghiêm trọng Blind SQL Injection vừa được phát hiện trong plug-in phổ biến nhất của nền tảng quản trị nội dung WordPress đã đặt hàng chục triệu trang blog cá nhân trước nguy cơ bị tấn công.

Yêu cầu sử dụng NukeViet 4

1. Môi trường máy chủ Yêu cầu bắt buộc Hệ điều hành: Unix (Linux, Ubuntu, Fedora …) hoặc Windows PHP: PHP 5.4 hoặc phiên bản mới nhất. MySQL: MySQL 5.5 hoặc phiên bản mới nhất Tùy chọn bổ sung Máy chủ Apache cần hỗ trợ mod mod_rewrite. Máy chủ Nginx cấu hình các thông...

Thăm dò ý kiến

Bạn biết gì về NukeViet 4?

Bạn đã không sử dụng Site, Bấm vào đây để duy trì trạng thái đăng nhập. Thời gian chờ: 60 giây